<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>Marea Granate apoya las reivindicaciones del personal exterior y exige una mejora de los servicios consulares y de las condiciones de trabajo en estos centros - Marea GranateMarea Granate</title>     
    <link rel="profile" href="https://gmpg.org/xfn/11">           
    <link rel="pingback" href="https://mareagranate.org/xmlrpc.php">
    
        
    
    
    
    
    <!--[if lt IE 9]>
        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="https://mareagranate.org/wp-content/themes/musica/js/PIE_IE678.js"></script>
    <![endif]-->
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marea Granate apoya las reivindicaciones del personal exterior y exige una mejora de los servicios consulares y de las condiciones de trabajo en estos centros - Marea Granate" />
	<meta property="og:description" content="Marea Granate apoya las reivindicaciones del personal laboral en el exterior y exige al Ministro de Asuntos Exteriores, Unión Europea y Cooperación, José Manuel Albares, una mejoras en los servicios consulares que prestan atención a la ciudadanía, así como garantizar una condiciones de trabajo adecuadas para el personal en estos centros En las últimas semanas..." />
	<meta property="og:url" content="https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" />
	<meta property="og:site_name" content="Marea Granate" />
	<meta property="article:author" content="https://www.facebook.com/mareagranateinternacional/" />
	<meta property="article:published_time" content="2022-05-09T21:18:54+00:00" />
	<meta property="article:modified_time" content="2022-05-10T10:22:44+00:00" />
	<meta property="og:image" content="https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941.jpeg" />
	<meta property="og:image:width" content="1195" />
	<meta property="og:image:height" content="635" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/MareaGranate" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marea Granate" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mareagranate.org/gl/#website","url":"https://mareagranate.org/gl/","name":"Marea Granate","description":"Red trasnacional de emigrantes del Estado español","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mareagranate.org/gl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/#primaryimage","url":"https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941.jpeg","contentUrl":"https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941.jpeg","width":1195,"height":635},{"@type":"WebPage","@id":"https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/#webpage","url":"https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/","name":"Marea Granate apoya las reivindicaciones del personal exterior y exige una mejora de los servicios consulares y de las condiciones de trabajo en estos centros - Marea Granate","isPartOf":{"@id":"https://mareagranate.org/gl/#website"},"primaryImageOfPage":{"@id":"https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/#primaryimage"},"datePublished":"2022-05-09T21:18:54+00:00","dateModified":"2022-05-10T10:22:44+00:00","author":{"@id":"https://mareagranate.org/gl/#/schema/person/f79fe3a0b1f224b59fec757ad9ff7f8a"},"breadcrumb":{"@id":"https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/"]}]},{"@type":"BreadcrumbList","@id":"https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://mareagranate.org/gl/"},{"@type":"ListItem","position":2,"name":"Marea Granate apoya las reivindicaciones del personal exterior y exige una mejora de los servicios consulares y de las condiciones de trabajo en estos centros"}]},{"@type":"Person","@id":"https://mareagranate.org/gl/#/schema/person/f79fe3a0b1f224b59fec757ad9ff7f8a","name":"Marea Granate","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://mareagranate.org/gl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/20df2b3b7ab67ebc6f8f5379f554e7ba?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/20df2b3b7ab67ebc6f8f5379f554e7ba?s=96&d=identicon&r=g","caption":"Marea Granate"},"sameAs":["https://www.facebook.com/mareagranateinternacional/","https://twitter.com/https://twitter.com/MareaGranate","https://www.youtube.com/channel/UCzWREvhB7drHt9vWsZSYZZw"],"url":"https://mareagranate.org/author/marea_granate/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marea Granate &raquo; Feed" href="https://mareagranate.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marea Granate &raquo; Feed de los comentarios" href="https://mareagranate.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marea Granate &raquo; Comentario Marea Granate apoya las reivindicaciones del personal exterior y exige una mejora de los servicios consulares y de las condiciones de trabajo en estos centros del feed" href="https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mareagranate.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mareagranate.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://mareagranate.org/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://mareagranate.org/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://mareagranate.org/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mareagranate.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://mareagranate.org/wp-content/plugins/wp-biographia/public/css/wp-biographia.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://mareagranate.org/wp-content/themes/musica/css/bootstrap.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='https://mareagranate.org/wp-content/themes/musica/css/icoMoon.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://mareagranate.org/wp-content/themes/musica/css/superfish.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-awesome-weather-css'  href='https://mareagranate.org/wp-content/themes/musica/css/awesome-weather.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='https://mareagranate.org/wp-content/themes/musica/css/flexslider.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='https://mareagranate.org/wp-content/themes/musica/css/prettyPhoto.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://mareagranate.org/wp-content/themes/musica/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='https://mareagranate.org/wp-content/themes/musica/css/extra.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-responsive-css'  href='https://mareagranate.org/wp-content/themes/musica/css/bootstrap-responsive.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='https://mareagranate.org/wp-content/themes/musica/css/responsive.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/mareagranate.org\/wp-admin\/admin-ajax.php"},"template":{"post_id":7158}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mareagranate.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js?ver=5.9.3' id='kopa-google-webfont-api-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/google-fonts.js?ver=5.9.3' id='kopa-default-fonts-js'></script>
<link rel="https://api.w.org/" href="https://mareagranate.org/wp-json/" /><link rel="alternate" type="application/json" href="https://mareagranate.org/wp-json/wp/v2/posts/7158" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mareagranate.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mareagranate.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://mareagranate.org/?p=7158' />
<link rel="alternate" type="application/json+oembed" href="https://mareagranate.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmareagranate.org%2F2022%2F05%2Fmarea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mareagranate.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmareagranate.org%2F2022%2F05%2Fmarea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_es {background-image: url(https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_de {background-image: url(https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/de.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}
.qtranxs_flag_it {background-image: url(https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/it.png); background-repeat: no-repeat;}
.qtranxs_flag_pt {background-image: url(https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/pt.png); background-repeat: no-repeat;}
.qtranxs_flag_eu {background-image: url(https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/eu_ES.png); background-repeat: no-repeat;}
.qtranxs_flag_gl {background-image: url(https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/galego.png); background-repeat: no-repeat;}
</style>
<link hreflang="es" href="https://mareagranate.org/es/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" rel="alternate" />
<link hreflang="ca" href="https://mareagranate.org/ca/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" rel="alternate" />
<link hreflang="eu" href="https://mareagranate.org/eu/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" rel="alternate" />
<link hreflang="gl" href="https://mareagranate.org/gl/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" rel="alternate" />
<link hreflang="de" href="https://mareagranate.org/de/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" rel="alternate" />
<link hreflang="en" href="https://mareagranate.org/en/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" rel="alternate" />
<link hreflang="fr" href="https://mareagranate.org/fr/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" rel="alternate" />
<link hreflang="it" href="https://mareagranate.org/it/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" rel="alternate" />
<link hreflang="pt" href="https://mareagranate.org/pt/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" rel="alternate" />
<link hreflang="x-default" href="https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>

        .pagination ul > li > span.current,
        .pagination ul > li > a:hover,
        .pagination .page-numbers li a.prev:hover,
        .pagination .page-numbers li a.next:hover,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .list-carousel .carousel-pager a.selected {
            background: #a70240;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-bottom,
        #toggle-view-menu > li,
        #main-content .widget .widget-title,
        #main-content .sidebar .widget .widget-title,
        .newsletter-form .submit,
        #back-top a,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        .home-slider .flex-control-paging li a.flex-active,
        .kp-post-slider .flex-control-paging li a.flex-active,
        #toggle-view-menu li:hover,
        #toggle-view-menu span,
        #toggle-view-menu .menu-panel {
            background-color: #a70240;
        }

        .navy-button,
        .border-button:hover,
        .pagination ul > li > span.current,
        .pagination ul > li > a:hover,
        .pagination .page-numbers li a.prev:hover,
        .pagination .page-numbers li a.next:hover,
        .newsletter-form .submit,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-featured-news-slider .flex-control-thumbs li img.flex-active,
        textarea:focus, 
        input[type='text']:focus {
            border-color: #a70240;
        }

        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #a70240;
        }

        #main-menu > li > a {
            border-right-color: #a70240;
        }

        #main-menu > li:first-child > a {
            border-left-color: #a70240;
        }

        h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, a:hover,
        .home-slider .flex-caption h3 a:hover,
        .entry-categories a,
        .kopa-audio-widget .older-post li a:hover,
        .widget_archive li a:hover,
        .widget_rss li a:hover,
        .widget_recent_comments li a:hover,
        .widget_recent_entries li a:hover,
        .widget_categories li a:hover,
        .breadcrumb a:hover,
        .entry-box footer a:hover,
        .about-author .author-content p a:hover,
        .about-author .author-content .social-link li a:hover,
        .about-author .author-name:hover,
        #footer-menu li a:hover,
        .kp-video-widget ul li .entry-title a:hover,
        .kopa-article-list-widget .entry-title a:hover,
        #bottom-sidebar .widget ul li a:hover,
        .entry-categories a:hover,
        .entry-comments a:hover,
        .entry-author a:hover,
        #toggle-view li h3:hover,
        .socials-link li a:hover,
        .search-form .search-submit,
        .more-link,
        .list-container-1 ul li.active a, 
        .list-container-1 ul li:hover a,
        .kopa-entry-list-widget .tab-container-1 #tab-1-4 ul li .video-icon,
        .tweetList li:before,
        .tweetList a,
        .timestamp,
        .kopa-rating li a,
        .widget_tag_cloud a:hover,
        .entry-box .social-link li a:hover,
        .tag-box,
        .tag-box a,
        .wrap-page-links,
        .comments-list li .comment-button .comment-edit-link,
        .comments-list li .comment-button .comment-reply-link:hover,
        #comments-form .required span,
        #contact-form .required span,
        #comments-form #submit-comment:hover,
        #contact-form #submit-contact:hover,
        #comments-form .error,
        #contact-form .error,
        .tab-container-3 ul li,
        .error-404 .left-col p,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-entry-list-widget .video-icon,
        .widget_categories li a:hover,
        .widget_pages li a:hover,
        .widget_meta li a:hover,
        .widget_tag_cloud a:hover,
        .widget_nav_menu li a:hover,
        .widget_calendar a:hover,
        #kopa-logo-text a,
        #bottom-logo a {
            color: #a70240;
        }

        .newsletter-form .submit:hover {
            color: white;
        }
        
        </style><style>
        body {
            color: #383332;
        }

        #main-content .sidebar .widget .widget-title
        {
            color: #ffffff;
        }

        #main-content .widget .widget-title,
        #bottom-sidebar .widget-title  {
            color: #ffffff;
        }

        h1,
        .elements-box h1 {
            color: #2d2b25;
        }
        h2, 
        .elements-box h2 {
            color: #282828;
        }
        h3,
        .elements-box h3 {
            color: #333333;
        }
        h4,
        .elements-box h4 {
            color: #2b2b2b;
        }
        h5,
        .elements-box h5 {
            color: #383838;
        }
        h6,
        .elements-box h6 {
            color: #353535;
        }
        </style><style>
         h1, h2, h3, h4, h5, h6 {
            font-family: 'Lato', sans-serif;
        }
        </style><style>
         body,
         .search-form .search-text,
         .search-form .search-submit,
         .awesome-weather-wrap,
         .widget_categories .postform, 
         .widget_archive select {
            font-family: 'Lato', sans-serif;
        }
        </style><style>
        #main-menu > li > a,
        #main-menu li ul li a,
        #footer-menu li a {
            font-family: 'Montserrat', sans-serif;
        }
        </style><style>
        .widget .widget-title,
        #main-content .widget .widget-title,
        #main-content .sidebar .widget .widget-title {
            font-family: 'Montserrat', sans-serif;
        }
        </style><style>
                    h1{
                       font-size:40px;
                   }
                   </style><style>
                    h2{
                       font-size:32px;
                   }
                   </style><style>
                    h3{
                       font-size:28px;
                   }
                   </style><style>
                    h4,
                    #contact-box > h4{
                       font-size:22px;
                   }
                   </style><style>
                    h5{
                       font-size:18px;
                   }
                   </style><style>
                    h6{
                       font-size:16px;
                   }
                   </style><style>
                    body,
                    .tab-container-3 ul li a,
                    #copyright{
                       font-size:14px;
                   }
                   </style><style>
            #main-menu > li > a,
            #main-menu li ul li a {
                font-size: 13px;
            }
        </style><style>
        .widget .widget-title,
        #main-content .widget .widget-title,
        #main-content .sidebar .widget .widget-title {
            font-size: 14px;
        }
        </style><style>
         h1{
            font-weight: 300;
        }
        </style><style>
         h2{
            font-weight: 300;
        }
        </style><style>
         h3{
            font-weight: 300;
        }
        </style><style>
         h4{
            font-weight: 500;
        }
        </style><style>
         h5{
            font-weight: 400;
        }
        </style><style>
         h6{
            font-weight: 400;
        }
        </style><style>
        body {
            font-weight: 200;
        }
        </style><style>
        #main-menu > li > a,
        #main-menu li ul li a {
            font-weight: 100;
        }
        </style><style>
        .widget .widget-title,
        #main-content .widget .widget-title,
        #main-content .sidebar .widget .widget-title {
            font-weight: 100;
        }
        </style><style>
        .flex-control-paging li a,
        .kp-dropcap.color {
            behavior: url(https://mareagranate.org/wp-content/themes/musica/js/PIE.htc);
        }
    </style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(167,2,64,.88);}</style>		<style type="text/css" id="wp-custom-css">
			
.search-box{
	display: none
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-7158 single-format-standard sub-page">
<header id="page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <div id="logo-image">
                            <a href="https://mareagranate.org"><img src="https://mareagranate.org/wp-content/uploads/2014/10/logo-cu§o-negro-granate-01-1-300x156.png" alt="Marea Granate"></a>
                        </div>
            <div id="header-left" class="clearfix">
                <ul class="socials-link clearfix">
                                            <li><a class="kp-twitter-icon" href="https://twitter.com/MareaGranate" data-icon="&#xe1c9;" target="_blank"></a></li>
                    
                                            <li><a class="kp-facebook-icon" href="https://www.facebook.com/mareagranateinternacional?fref=ts" data-icon="&#xe1c5;" target="_blank"></a></li>
                    
                    
                    
                    
                                            <li>
                            <a class="kp-rss-icon" href="https://mareagranate.org/feed/" data-icon="&#xe1cc;" target="_blank"></a>
                        </li>
                                    </ul>
                <!-- socials-link -->

                                    
            </div>
            <!-- header-left -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <nav id="main-nav">
            <ul id="main-menu" class="menu clearfix"><li class="menu-home-item"><a data-icon="&#xe1c2;" href="https://mareagranate.org"></a></li><li id="menu-item-2254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2254"><a href="https://mareagranate.org/category/nuevasmgs/">Nodos</a>
<ul class="sub-menu">
	<li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1215"><a href="https://mareagranate.org/?cat=148%20america">América</a>
	<ul class="sub-menu">
		<li id="menu-item-2687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2687"><a href="https://mareagranate.org/category/global/america/lac/">LAC</a>
		<ul class="sub-menu">
			<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1673"><a href="https://mareagranate.org/?author=29">Buenos Aires</a></li>
			<li id="menu-item-1291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1291"><a href="https://mareagranate.org/?author=12">Centroamérica</a></li>
			<li id="menu-item-1530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1530"><a href="https://mareagranate.org/?author=20">Colombia</a></li>
			<li id="menu-item-2460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2460"><a href="https://mareagranate.org/?author=35">Maringa</a></li>
			<li id="menu-item-1434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1434"><a href="https://mareagranate.org/?author=17">Perú</a></li>
		</ul>
</li>
		<li id="menu-item-2688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2688"><a href="https://mareagranate.org/category/global/america/norteamerica/">Norteamérica</a>
		<ul class="sub-menu">
			<li id="menu-item-1546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1546"><a href="https://mareagranate.org/?author=22">México</a></li>
			<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://mareagranate.org/category/global/montreal/">Montreal</a></li>
			<li id="menu-item-1595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1595"><a href="https://mareagranate.org/?author=27">New Mexico</a></li>
			<li id="menu-item-1571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1571"><a href="https://mareagranate.org/?author=25">Nueva York</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-1214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1214"><a href="https://mareagranate.org/?cat=148">Europa</a>
	<ul class="sub-menu">
		<li id="menu-item-2693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2693"><a href="https://mareagranate.org/category/global/alemania/">Alemania</a>
		<ul class="sub-menu">
			<li id="menu-item-1574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1574"><a href="https://mareagranate.org/?author=8">Berlin</a></li>
			<li id="menu-item-4422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4422"><a href="https://mareagranate.org/author/marea-granate-frankfurt/">Frankfurt</a></li>
			<li id="menu-item-5835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5835"><a href="https://mareagranate.org/author/marea-granate-munich/">Munich</a></li>
			<li id="menu-item-3037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3037"><a href="https://mareagranate.org/?author=40">NRW</a></li>
			<li id="menu-item-2559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2559"><a href="https://mareagranate.org/?author=38">Stuttgart</a></li>
		</ul>
</li>
		<li id="menu-item-2694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2694"><a href="https://mareagranate.org/category/global/francia/">Francia</a>
		<ul class="sub-menu">
			<li id="menu-item-1535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1535"><a href="https://mareagranate.org/?author=21">Burdeos</a></li>
			<li id="menu-item-1890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1890"><a href="https://mareagranate.org/?author=31">Estrasburgo</a></li>
			<li id="menu-item-1589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589"><a href="https://mareagranate.org/?author=26">Lyon</a></li>
			<li id="menu-item-1239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1239"><a href="https://mareagranate.org/?author=11">Montpellier</a></li>
			<li id="menu-item-1557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1557"><a href="https://mareagranate.org/?author=23">Nantes</a></li>
			<li id="menu-item-1352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1352"><a href="https://mareagranate.org/?author=15">Marsella-PACA</a></li>
			<li id="menu-item-1236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1236"><a href="https://mareagranate.org/?author=2">Paris</a></li>
			<li id="menu-item-2788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2788"><a href="https://mareagranate.org?author=39">Tolouse</a></li>
		</ul>
</li>
		<li id="menu-item-2695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2695"><a href="https://mareagranate.org/category/global/uk/">UK</a>
		<ul class="sub-menu">
			<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://mareagranate.org/category/global/uk/brighton/">Brighton</a></li>
			<li id="menu-item-1761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1761"><a href="https://mareagranate.org/?author=30">Bristol</a></li>
			<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="https://mareagranate.org/category/global/uk/devon/">Devon</a></li>
			<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="https://mareagranate.org/?author=3">Londres</a></li>
			<li id="menu-item-5390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5390"><a href="https://mareagranate.org/author/mg-manchester/">Manchester</a></li>
			<li id="menu-item-6704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6704"><a href="https://mareagranate.org/author/oxford">Oxford</a></li>
		</ul>
</li>
		<li id="menu-item-4682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4682"><a href="https://dinamarca.mareagranate.org">Dinamarca</a></li>
		<li id="menu-item-2696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2696"><a href="https://mareagranate.org/category/global/europa/otros-nodos-eu/">Otros nodos</a>
		<ul class="sub-menu">
			<li id="menu-item-1368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1368"><a href="https://mareagranate.org/?author=16">Bruselas</a></li>
			<li id="menu-item-1565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1565"><a href="https://mareagranate.org/?author=24">Dublín</a></li>
			<li id="menu-item-1299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1299"><a href="https://mareagranate.org/?author=14">Lisboa</a></li>
			<li id="menu-item-1457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1457"><a href="https://mareagranate.org/?author=13">Noruega</a></li>
			<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269"><a href="https://mareagranate.org/category/global/milan/">Milán</a></li>
			<li id="menu-item-1524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1524"><a href="https://mareagranate.org/?author=19">Roma</a></li>
			<li id="menu-item-4255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4255"><a href="https://mareagranate.org/author/marea-granate-suecia/">Suecia</a></li>
			<li id="menu-item-4043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4043"><a href="https://mareagranate.org/?author=44">Suisse Romande</a></li>
			<li id="menu-item-1240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240"><a href="https://mareagranate.org/?author=6">Viena</a></li>
			<li id="menu-item-1463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1463"><a href="https://mareagranate.org/?author=18">Zurich</a></li>
			<li id="menu-item-4588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4588"><a href="https://madrid.mareagranate.org">Retornadxs Madrid</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-1600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1600"><a href="https://mareagranate.org/?cat=148">Oceanía</a>
	<ul class="sub-menu">
		<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://mareagranate.org/?author=28">Nueva Zelanda</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2382"><a href="https://mareagranate.org/?author=33">Sanidad</a>
<ul class="sub-menu">
	<li id="menu-item-4012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4012"><a href="https://mareagranate.org/?author=33">Artículos publicados</a></li>
	<li id="menu-item-4011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4011"><a href="https://mareagranate.org/category/guias_sanitarias/">Guías Sanitarias</a>
	<ul class="sub-menu">
		<li id="menu-item-4317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4317"><a href="https://mareagranate.org/category/guias_sanitarias_america/">America</a>
		<ul class="sub-menu">
			<li id="menu-item-4319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4319"><a href="https://mareagranate.org/2015/12/guia-sanitaria-peru/">Peru</a></li>
			<li id="menu-item-4320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320"><a href="https://mareagranate.org/2015/12/guia-sanitaria-uruguay/">Uruguay</a></li>
		</ul>
</li>
		<li id="menu-item-4318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4318"><a href="https://mareagranate.org/category/guias_sanitarias_europa/">Europa</a>
		<ul class="sub-menu">
			<li id="menu-item-4325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4325"><a href="https://mareagranate.org/2015/12/guia-sanitaria-alemania/">Alemania</a></li>
			<li id="menu-item-4323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4323"><a href="https://mareagranate.org/2015/12/guia-sanitaria-belgica/">Belgica</a></li>
			<li id="menu-item-4322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4322"><a href="https://mareagranate.org/2015/12/guia-sanitaria-francia/">Francia</a></li>
			<li id="menu-item-4321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4321"><a href="https://mareagranate.org/2015/12/guia-sanitaria-irlanda/">Irlanda</a></li>
			<li id="menu-item-5087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5087"><a href="https://mareagranate.org/2016/12/guia-sanitaria-portugal/">Portugal</a></li>
			<li id="menu-item-4324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4324"><a href="https://mareagranate.org/2015/12/guia-sanitaria-reino-unido/">Reino Unido</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2490"><a href="https://mareagranate.org/?author=36">Voto</a>
<ul class="sub-menu">
	<li id="menu-item-2625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2625"><a href="https://mareagranate.org/author/gt-voto">Artículos publicados</a></li>
	<li id="menu-item-2739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2739"><a target="_blank" rel="noopener" href="https://www.google.com/maps/d/viewer?hl=es&#038;mid=1Cn-IX6b7E_tggOcdIbLDJuBQ1qE">Mapa de info Consulados (Europa y América)</a></li>
	<li id="menu-item-2574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574"><a title="FAQ" href="https://mareagranate.org/faq/">Preguntas Frecuentes</a></li>
</ul>
</li>
<li id="menu-item-5386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5386"><a href="https://mareagranate.org/author/gt-consulados/">Consulados</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3144"><a href="https://mareagranate.org/category/comunicados/">Prensa</a>
<ul class="sub-menu">
	<li id="menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3153"><a href="https://mareagranate.org/prensa/">Contacto medios</a></li>
	<li id="menu-item-3147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3147"><a href="https://mareagranate.org/category/comunicados/">Notas de prensa</a></li>
</ul>
</li>
<li id="menu-item-6073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6073"><a href="https://mareagranate.org/author/gt-feminismos/">Femigrantxs</a></li>
<li id="menu-item-2626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2626"><a href="https://mareagranate.org/category/precariedad/">Oficinas Precarias</a>
<ul class="sub-menu">
	<li id="menu-item-2627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2627"><a href="https://mareagranate.org/category/global/alemania/berlin/">Berlin</a>
	<ul class="sub-menu">
		<li id="menu-item-2629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2629"><a href="http://oficinaprecariaberlin.org">Oficina Precaria Berlín</a></li>
		<li id="menu-item-2628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2628"><a href="http://accionsindical.org">Grupo de Acción Sindical (GAS)</a></li>
	</ul>
</li>
	<li id="menu-item-4535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4535"><a href="https://www.facebook.com/Oficina-Precaria-de-Edimburgo-PIE-889545761064859/">Edimburgo</a></li>
	<li id="menu-item-2630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2630"><a href="https://oficinaprecarialondres.wordpress.com">Londres</a></li>
	<li id="menu-item-2631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2631"><a href="http://oficinaprecariaparis.org">París</a></li>
	<li id="menu-item-2633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2633"><a href="https://oficinaprecariapraga.wordpress.com">Praga</a></li>
	<li id="menu-item-2632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2632"><a href="https://precarityoffice.wordpress.com/">Viena</a></li>
	<li id="menu-item-5027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5027"><a href="https://redmontseny.wordpress.com">Red Federica Montseny</a></li>
</ul>
</li>
<li id="menu-item-6233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6233"><a href="https://mareagranate.org/author/antirracismo/">GT Antirracismo</a></li>
<li id="menu-item-7007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7007"><a href="https://mareagranate.org/author/ciencia/">GT Ciencia</a></li>
<li id="menu-item-4599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4599"><a href="https://rinconmigrante.mareagranate.org">Rincón Migrante</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="https://mareagranate.org/comunicacion/">Contacto</a></li>
</ul><div id="mobile-menu" class="menu-header-container"><span>Menu</span><ul id="toggle-view-menu"><li class="clearfix"><h3><a href="https://mareagranate.org">Home</a></h3></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2254 clearfix"><h3><a href="https://mareagranate.org/category/nuevasmgs/">Nodos</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1215"><a href="https://mareagranate.org/?cat=148%20america">América</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2687"><a href="https://mareagranate.org/category/global/america/lac/">LAC</a><ul>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1673"><a href="https://mareagranate.org/?author=29">Buenos Aires</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1291"><a href="https://mareagranate.org/?author=12">Centroamérica</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1530"><a href="https://mareagranate.org/?author=20">Colombia</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2460"><a href="https://mareagranate.org/?author=35">Maringa</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1434"><a href="https://mareagranate.org/?author=17">Perú</a></li>
</ul></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2688"><a href="https://mareagranate.org/category/global/america/norteamerica/">Norteamérica</a><ul>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1546"><a href="https://mareagranate.org/?author=22">México</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://mareagranate.org/category/global/montreal/">Montreal</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1595"><a href="https://mareagranate.org/?author=27">New Mexico</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1571"><a href="https://mareagranate.org/?author=25">Nueva York</a></li>
</ul></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1214"><a href="https://mareagranate.org/?cat=148">Europa</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2693"><a href="https://mareagranate.org/category/global/alemania/">Alemania</a><ul>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1574"><a href="https://mareagranate.org/?author=8">Berlin</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4422"><a href="https://mareagranate.org/author/marea-granate-frankfurt/">Frankfurt</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5835"><a href="https://mareagranate.org/author/marea-granate-munich/">Munich</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3037"><a href="https://mareagranate.org/?author=40">NRW</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2559"><a href="https://mareagranate.org/?author=38">Stuttgart</a></li>
</ul></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2694"><a href="https://mareagranate.org/category/global/francia/">Francia</a><ul>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1535"><a href="https://mareagranate.org/?author=21">Burdeos</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1890"><a href="https://mareagranate.org/?author=31">Estrasburgo</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589"><a href="https://mareagranate.org/?author=26">Lyon</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1239"><a href="https://mareagranate.org/?author=11">Montpellier</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1557"><a href="https://mareagranate.org/?author=23">Nantes</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1352"><a href="https://mareagranate.org/?author=15">Marsella-PACA</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1236"><a href="https://mareagranate.org/?author=2">Paris</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2788"><a href="https://mareagranate.org?author=39">Tolouse</a></li>
</ul></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2695"><a href="https://mareagranate.org/category/global/uk/">UK</a><ul>			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://mareagranate.org/category/global/uk/brighton/">Brighton</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1761"><a href="https://mareagranate.org/?author=30">Bristol</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="https://mareagranate.org/category/global/uk/devon/">Devon</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="https://mareagranate.org/?author=3">Londres</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5390"><a href="https://mareagranate.org/author/mg-manchester/">Manchester</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6704"><a href="https://mareagranate.org/author/oxford">Oxford</a></li>
</ul></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4682"><a href="https://dinamarca.mareagranate.org">Dinamarca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2696"><a href="https://mareagranate.org/category/global/europa/otros-nodos-eu/">Otros nodos</a><ul>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1368"><a href="https://mareagranate.org/?author=16">Bruselas</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1565"><a href="https://mareagranate.org/?author=24">Dublín</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1299"><a href="https://mareagranate.org/?author=14">Lisboa</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1457"><a href="https://mareagranate.org/?author=13">Noruega</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269"><a href="https://mareagranate.org/category/global/milan/">Milán</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1524"><a href="https://mareagranate.org/?author=19">Roma</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4255"><a href="https://mareagranate.org/author/marea-granate-suecia/">Suecia</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4043"><a href="https://mareagranate.org/?author=44">Suisse Romande</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1240"><a href="https://mareagranate.org/?author=6">Viena</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1463"><a href="https://mareagranate.org/?author=18">Zurich</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4588"><a href="https://madrid.mareagranate.org">Retornadxs Madrid</a></li>
</ul></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1600"><a href="https://mareagranate.org/?cat=148">Oceanía</a><ul>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://mareagranate.org/?author=28">Nueva Zelanda</a></li>
</ul></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2382 clearfix"><h3><a href="https://mareagranate.org/?author=33">Sanidad</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4012"><a href="https://mareagranate.org/?author=33">Artículos publicados</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4011"><a href="https://mareagranate.org/category/guias_sanitarias/">Guías Sanitarias</a><ul>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4317"><a href="https://mareagranate.org/category/guias_sanitarias_america/">America</a><ul>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4319"><a href="https://mareagranate.org/2015/12/guia-sanitaria-peru/">Peru</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320"><a href="https://mareagranate.org/2015/12/guia-sanitaria-uruguay/">Uruguay</a></li>
</ul></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4318"><a href="https://mareagranate.org/category/guias_sanitarias_europa/">Europa</a><ul>			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4325"><a href="https://mareagranate.org/2015/12/guia-sanitaria-alemania/">Alemania</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4323"><a href="https://mareagranate.org/2015/12/guia-sanitaria-belgica/">Belgica</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4322"><a href="https://mareagranate.org/2015/12/guia-sanitaria-francia/">Francia</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4321"><a href="https://mareagranate.org/2015/12/guia-sanitaria-irlanda/">Irlanda</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5087"><a href="https://mareagranate.org/2016/12/guia-sanitaria-portugal/">Portugal</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4324"><a href="https://mareagranate.org/2015/12/guia-sanitaria-reino-unido/">Reino Unido</a></li>
</ul></li>
</ul></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2490 clearfix"><h3><a href="https://mareagranate.org/?author=36">Voto</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2625"><a href="https://mareagranate.org/author/gt-voto">Artículos publicados</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2739"><a target="_blank" href="https://www.google.com/maps/d/viewer?hl=es&amp;mid=1Cn-IX6b7E_tggOcdIbLDJuBQ1qE">Mapa de info Consulados (Europa y América)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574"><a title="FAQ" href="https://mareagranate.org/faq/">Preguntas Frecuentes</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5386 clearfix"><h3><a href="https://mareagranate.org/author/gt-consulados/">Consulados</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3144 clearfix"><h3><a href="https://mareagranate.org/category/comunicados/">Prensa</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3153"><a href="https://mareagranate.org/prensa/">Contacto medios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3147"><a href="https://mareagranate.org/category/comunicados/">Notas de prensa</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6073 clearfix"><h3><a href="https://mareagranate.org/author/gt-feminismos/">Femigrantxs</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2626 clearfix"><h3><a href="https://mareagranate.org/category/precariedad/">Oficinas Precarias</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2627"><a href="https://mareagranate.org/category/global/alemania/berlin/">Berlin</a><ul>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2629"><a href="http://oficinaprecariaberlin.org">Oficina Precaria Berlín</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2628"><a href="http://accionsindical.org">Grupo de Acción Sindical (GAS)</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4535"><a href="https://www.facebook.com/Oficina-Precaria-de-Edimburgo-PIE-889545761064859/">Edimburgo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2630"><a href="https://oficinaprecarialondres.wordpress.com">Londres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2631"><a href="http://oficinaprecariaparis.org">París</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2633"><a href="https://oficinaprecariapraga.wordpress.com">Praga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2632"><a href="https://precarityoffice.wordpress.com/">Viena</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5027"><a href="https://redmontseny.wordpress.com">Red Federica Montseny</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6233 clearfix"><h3><a href="https://mareagranate.org/author/antirracismo/">GT Antirracismo</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7007 clearfix"><h3><a href="https://mareagranate.org/author/ciencia/">GT Ciencia</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4599 clearfix"><h3><a href="https://rinconmigrante.mareagranate.org">Rincón Migrante</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465 clearfix"><h3><a href="https://mareagranate.org/comunicacion/">Contacto</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
            <div class="search-box clearfix">

                <form action="https://mareagranate.org" class="search-form clearfix" method="get">
    <input type="text" onBlur="if (this.value == '')
        this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
        this.value = '';" value="Enter keyworks" name="s" class="search-text">
    <input type="submit" value="Go" class="search-submit">
</form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->

<!-- google visualize START ---> 

<script type="text/javascript" src="https://www.google.com/jsapi"></script>
    
  <script type='text/javascript'>
     google.load('visualization', '1', {'packages': ['geochart']});
     google.setOnLoadCallback(drawRegionsMap);

      function drawRegionsMap() {
        var data = google.visualization.arrayToDataTable([

['País', 'Inscritas en CERA'],
[' ARGENTINA', 367227],
[' FRANCIA', 185220],
[' VENEZUELA', 155893],
[' CUBA', 104984],
[' BRASIL', 101450],
[' ALEMANIA', 97131],
[' MÉXICO', 91689],
[' ESTADOS UNIDOS DE AMÉRICA', 82084],
[' SUIZA', 81471],
[' REINO UNIDO', 63895],
[' URUGUAY', 55547],
[' CHILE', 46310],
[' BÉLGICA', 40765],
[' ANDORRA', 21380],
[' ECUADOR', 19495],
[' PAÍSES BAJOS', 17113],
[' AUSTRALIA', 16030],
[' COLOMBIA', 15098],
[' ITALIA', 14720],
[' PERÚ', 13623],
[' REPÚBLICA DOMINICANA', 13054],
[' CANADÁ', 11576],
[' PORTUGAL', 8058],
[' PANAMÁ', 7257],
[' GUATEMALA', 6053],
[' COSTA RICA', 5594],
[' SUECIA', 5292],
[' BOLIVIA', 4962],
[' MARRUECOS', 4284],
[' IRLANDA', 4183],
[' PARAGUAY', 3619],
[' CHINA', 3317],
[' LUXEMBURGO', 3067],
[' FILIPINAS', 2725],
[' AUSTRIA', 2713],
[' NORUEGA', 2414],
[' DINAMARCA', 1978],
[' EMIRATOS ÁRABES UNIDOS', 1972],
[' HONDURAS', 1880],
[' EL SALVADOR', 1827],
[' ISRAEL', 1689],
[' RUSIA', 1569],
[' JAPÓN', 1345],
[' SUDÁFRICA', 1328],
[' FINLANDIA', 1200],
[' GUINEA ECUATORIAL', 1184],
[' NICARAGUA', 1143],
[' TURQUÍA', 1052],
[' GRECIA', 1025],
[' ARABIA SAUDÍ', 882],
[' QATAR', 797],
[' SINGAPUR', 736],
[' POLONIA', 709],
[' JORDANIA', 681],
[' INDIA', 568],
[' REPÚBLICA CHECA', 562],
[' LÍBANO', 533],
[' NUEVA ZELANDA', 484],
[' TAILANDIA', 474],
[' ARGELIA', 456],
[' EGIPTO', 419],
[' OTROS PAÍSES O TERRITORIOS DE ASIA', 419],
[' INDONESIA', 358],
[' RUMANÍA', 316],
[' TÚNEZ', 307],
[' LIECHTENSTEIN', 299],
[' HUNGRÍA', 289],
[' SIRIA', 281],
[' ANGOLA', 266],
[' COREA', 265],
[' SENEGAL', 249],
[' MALASIA', 238],
[' UCRANIA', 232],
[' NAMIBIA', 221],
[' PAKISTÁN', 197],
[' MOZAMBIQUE', 181],
[' MÓNACO', 180],
[' VIETNAM', 177],
[' KENIA', 176],
[' CAMERÚN', 152],
[' SERBIA', 151],
[' COSTA DE MARFIL', 151],
[' BULGARIA', 150],
[' CHIPRE', 149],
[' MALTA', 140],
[' REPÚBLICA DEMOCRÁTICA DEL CONGO', 140],
[' NIGERIA', 133],
[' CROACIA', 128],
[' REPÚBLICA ESLOVACA', 122],
[' MAURITANIA', 117],
[' ISLANDIA', 110],
[' GHANA', 100],
[' KUWAIT', 97],
[' ETIOPÍA', 90],
[' JAMAICA', 88],
[' CABO VERDE', 84],
[' LIBIA', 82],
[' ESLOVENIA', 78],
[' TANZANIA', 76],
[' OMÁN', 73],
[' LITUANIA', 72],
[' GABÓN', 70],
[' ESTONIA', 60],
[' HAITÍ', 59],
[' IRÁN', 57],
[' ZIMBABWE', 56],
[' BOSNIA Y HERZEGOVINA', 52],
[' TRINIDAD Y TOBAGO', 52],
[' GUINEA-BISSAU', 51],
[' BAHAMAS', 51],
[' LETONIA', 50],
[' SUDÁN', 45],
[' CAMBOYA', 44],
[' KAZAJSTÁN', 39],
[' GAMBIA', 38],
[' AFGANISTÁN', 37],
[' BENIN', 36],
[' MALI', 34],
[' MADAGASCAR', 31],
[' ALBANIA', 30],
[' BANGLADESH', 27],
[' MAURICIO', 25],
[' UGANDA', 25],
[' RUANDA', 23],
[' TOGO', 22],
[' SRI LANKA', 22],
[' NÍGER', 21],
[' MALAWI', 19],
[' BAHRÉIN', 19],
[' GUINEA', 18],
[' TIMOR ORIENTAL', 18],
[' GEORGIA', 17],
[' MACEDONIA', 17],
[' BURKINA FASO', 17],
[' CHAD', 17],
[' LIBERIA', 17],
[' BARBADOS', 17],
[' IRAQ', 17],
[' ZAMBIA', 15],
[' LAOS', 10],
[' NEPAL', 10],
[' MONTENEGRO', 9],
[' SEYCHELLES', 9],
[' MOLDAVIA', 8],
[' BOTSWANA', 8],
[' ANTIGUA Y BARBUDA', 8],
[' BELICE', 8],
[' UZBEKISTÁN', 8],
[' AZERBAIYÁN', 7],
[' MALDIVAS', 7],
[' BELARÚS', 6],
[' REPÚBLICA CENTROAFRICANA', 6],
[' SIERRA LEONA', 6],
[' SUDÁN DEL SUR', 6],
[' SANTA LUCÍA', 6],
[' YEMEN', 6],
[' MYANMAR', 5],
[' FIJI', 5],
[' PAPÚA NUEVA GUINEA', 5],
[' GRANADA', 4],
[' CONGO', 3],
[' SANTO TOMÉ Y PRÍNCIPE', 3],
[' SWAZILANDIA', 3],
[' BRUNEI', 3],
[' MONGOLIA', 3],
[' LESOTHO', 2],
[' GUYANA', 2],
[' VANUATU', 2],
[' SAN MARINO', 1],
[' SANTA SEDE', 1],
[' BURUNDI', 1],
[' DJIBOUTI', 1],
[' ERITREA', 1],
[' SAN CRISTÓBAL Y NIEVES', 1],
[' SAN VICENTE Y LAS GRANADINAS', 1],
[' COREA DEL NORTE (REP.POP)', 1],
[' MICRONESIA', 1],
[' PALAOS', 1]
        ]);

        var options = {
        	colorAxis: {maxValue: 400000,
			    colors: ['#FFFFFF','#dcaf70', '#BA4357','#AF1F4F','#AF1F4F','#AF1F4F','#AF1F4F','#AF1F4F','#AF1F4F','#AF1F4F']}
	};        

	<!-- colores amarillos:  ['#F3F781','#dcaf70', '#BA4357','#AF1F4F','#AF1F4F','#AF1F4F','#AF1F4F','#AF1F4F','#AF1F4F','#AF1F4F'] ---> 

        var chart = new google.visualization.GeoChart(document.getElementById('chart_div'));
        chart.draw(data, options);
    };
    </script>
<!-- google visualize END ---> 


<!-- facebook embebed video START ---> 
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!--  facebook embebed video END ---> 

</header>
<!-- page-header -->

<div id="main-content">
    <div class="wrapper clearfix">

<div class="col-a">
    
    
        <div class="breadcrumb"><a class="b-home" href="https://mareagranate.org"><span class="icon-home-4"></span>Home</a>&nbsp;/&nbsp;<a href="https://mareagranate.org/category/grupos-de-trabajo/consulados/">Consulados</a>&nbsp;/&nbsp;<a href="https://mareagranate.org/category/global/">Global</a>&nbsp;/&nbsp;<span class="current-page">Marea Granate apoya las reivindicaciones del personal exterior y exige una mejora de los servicios consulares y de las condiciones de trabajo en estos centros</span></div>    <div class="kopa-single-1">
    <div id="post-7158" class="post-7158 post type-post status-publish format-standard has-post-thumbnail hentry category-consulados category-global tag-amsterdam tag-bruselas-2 tag-consulados tag-embajada tag-londres-2 entry-box clearfix">              
                <div class="entry-thumb">
            <img width="300" height="211" src="https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941-300x211.jpeg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" />        </div>
                <header>
            <h4 class="entry-title">Marea Granate apoya las reivindicaciones del personal exterior y exige una mejora de los servicios consulares y de las condiciones de trabajo en estos centros</h4>
            <span class="entry-date">&mdash; 09/05/2022</span>
            <a href="https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/#respond" class="entry-comments" >0</a>            <span class="entry-view">20</span>
        </header>
        
        <div class="elements-box">
            
<h6><strong>Marea Granate apoya las reivindicaciones del personal laboral en el exterior y exige al Ministro de Asuntos Exteriores, Unión Europea y Cooperación, José Manuel Albares, una mejoras en los servicios consulares que prestan atención a la ciudadanía, así como garantizar una condiciones de trabajo adecuadas para el personal en estos centros</strong></h6>



<p>En las últimas semanas hemos visto como las movilizaciones para exigir una mejora de las condiciones laborales del personal en los consulados y embajadas españolas se han repetido en distintos países, empezando por la huelga y protestas de las y los trabajadores en Reino Unido, a quien posteriormente se sumaron, sus compañeras y compañeros en Alemania, Países Bajos, Bélgica y la representación permanente de España ante la Unión Europea.</p>



<p>Anteriormente lo hicieron ya en otras demarcaciones como Australia, Argentina o los países nórdicos. Cabe destacar en este último caso el ejemplo de Noruega, donde el personal de la embajada llevó a su empleador, dependiente del Ministerio de Asuntos exteriores, Unión Europea y Cooperación español, ante los tribunales noruegos y fue, de nuevo un tribunal extranjero en el 2021, el que puso en evidencia a nuestras administraciones forzándolas a reembolsar parte de los salarios adeudados durante los últimos 5 años. En el caso de consulado australiano, su personal laboral tuvo que ver cómo el MAEC rechazó negociar unos salarios congelados durante 13 años en los que la inflación acumulada superaba el 33%, llevando a sus trabajadores a niveles de pobreza y salarios inferiores a la legalidad. Es necesario señalar que la ley australiana obliga al empleador a negociar el convenio cuando así lo piden los trabajadores y que los salarios locales habían visto incrementos de entre el 37% y 39% en este periodo de tiempo.</p>



<p>Las reivindicaciones de este personal han sido recurrentes a lo largo de todos estos años: la falta de medios y las condiciones precarias. Esta situación de abandono no solamente afectan al personal laboral sino también a la diáspora española en esos países.</p>



<p>Marea Granate ha denunciando repetidamente la falta de medios desde sus comienzos, con una escasa atención por parte de las distintas administraciones.</p>



<p>Según el Instituto Nacional de Estadística (INE), a fecha 1 de enero de este año, la población con nacionalidad española residente en el exterior ascendía a 2.742.605 personas, y sigue aumentando. Si se considerara como una provincia más, sería la tercera en población de todo el Estado, solamente por detrás de Barcelona y Madrid. Estás cifras están claramente subestimadas, pues para los cálculos el INE utiliza solamente los datos de inscripciones consulares, que son muy inferiores a las cifras de residentes reales. Sin embargo, a pesar de estas cifras tan elevadas, los medios que la administración pública dedica a su atención son escasos, lo cual repercute negativamente en la atención prestada a la ciudadanía y en las condiciones laborales de las personas que trabajan en estos servicios.</p>



<p>Como ejemplo de esta sobrecarga podemos observar la situación del consulado de Londres, cuyas trabajadoras y trabajadores se han visto forzados a acudir a una huelga de casi dos meses de duración por la precariedad a la que se les somete desde la administración. Además de los medios digitales anticuados y poco accesibles de los que están dotados, es normal encontrar ciudadanos que tienen que esperar meses para hacer trámites básicos. Desde Marea Granate nos hacemos eco de quejas constantes e incluso casos en los que las personas emigradas se ven forzadas a viajar a territorio estatal para realizar ciertos trámites ante la imposibilidad de poder hacerlos en el consulado en un tiempo razonable. En este punto es importante recordar que Marea Granate lanzó la voz de alarma en numerosas ocasiones, incluso con una declaración ante la Comisión Mixta para la Unión Europea en el Congreso de los Diputados, llamando la atención ante la sobrecarga para los consulados debido a la salida del Reino Unido de la Unión Europea. De nuevo, las voces desde el exterior fueron ignoradas, llevándonos a una situación de colapso y de total abandono como la que los y las residentes en Reino Unido están sufriendo.</p>



<p>Desde Marea Granate queremos lanzar una llamada a las instituciones públicas recordando que las personas emigradas tenemos derechos, requerimos atención por parte de las administraciones y no aceptamos seguir siendo ciudadanas y ciudadanos de segunda.<br></p>



<h4><strong>Noticias relacionadas</strong></h4>



<h6>Argentina, Finlandia, Australia</h6>



<p>«el personal en embajadas y consulados españoles iniciará una huelga indefinida el próximo lunes en Argentina, que continuará en Australia y Finlandia, para reclamar al Gobierno que revise sus retribuciones, congeladas desde 2009.»</p>



<p><a href="https://www.ondacero.es/noticias/mundo/huelga-indefinida-embajadas-consulados-espanoles-reclamar-subida-salarial_20170526592813800cf20292e7e039dd.html">https://www.ondacero.es/noticias/mundo/huelga-indefinida-embajadas-consulados-espanoles-reclamar-subida-salarial_20170526592813800cf20292e7e039dd.html</a></p>



<h6>Venezuela</h6>



<p>“Los trabajadores de la Embajada de España en Venezuela se sumarán a la huelga del personal laboral en el exterior”<br><a href="https://www.lainformacion.com/espana/trabajadores-Embajada-Espana-Venezuela-personal_0_1034897773.html/">https://www.lainformacion.com/espana/trabajadores-Embajada-Espana-Venezuela-personal_0_1034897773.html/</a></p>



<h6>Varias instituciones</h6>



<p>«Están en embajadas, colegios, instituciones culturales, económicas&#8230; Miles de contratados por la Administración española en el extranjero se quejan de sus condiciones laborales»</p>



<p><a href="https://www.elconfidencial.com/espana/2016-08-01/personal-laboral-exteriores-sin-convenio_1233307/">https://www.elconfidencial.com/espana/2016-08-01/personal-laboral-exteriores-sin-convenio_1233307/</a></p>



<h6>Sydney</h6>



<p>«El personal laboral del Consulado de España en Sidney ha enviado al Defensor del Pueblo un escrito de queja en el que señala que, tras un mes de huelga para reclamar una subida salarial, ningún representante de la Embajada en Canberra ni del Ministerio de Exteriores se ha puesto en contacto con ellos para ofrecerles una solución.»</p>



<p><a href="https://www.europapress.es/nacional/noticia-empleados-consulado-sidney-recurren-defensor-pueblo-mes-huelga-20170726185853.html">https://www.europapress.es/nacional/noticia-empleados-consulado-sidney-recurren-defensor-pueblo-mes-huelga-20170726185853.html</a></p>



<p>«El personal laboral del Consulado de España en Sydney demanda una solución a su situación tras 14 años de congelación salarial y 5 años estancados en el salario mínimo legal local o por debajo del mismo.»</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">🚨📢 COMUNICADO OFICIAL 📢🚨<br><br>El personal laboral del Consulado de España en Sydney <a href="https://twitter.com/CGEspSydney?ref_src=twsrc%5Etfw">@CGEspSydney</a> <a href="https://twitter.com/MAECgob?ref_src=twsrc%5Etfw">@MAECgob</a> demanda una solución a su situación tras 14 años de congelación salarial y 5 años estancados en el salario mínimo legal local o por debajo del mismo. <a href="https://t.co/bJzoWF0ku8">pic.twitter.com/bJzoWF0ku8</a></p>&mdash; StrikingWorkersCSS (@strikingworkers) <a href="https://twitter.com/strikingworkers/status/1521753941838508032?ref_src=twsrc%5Etfw">May 4, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<h6>Oslo</h6>



<p>«La embajada española en Oslo no apela el veredicto que favorece a los trabajadores de la embajada. En consecuencia debe desembolsar unos cuantos miles de coronas (NOK) por pago de varios años de salario de vacaciones a sus trabajadores y por los costos del caso.»</p>



<p><a href="https://www.radiolatinamerika.no/noticias/noruega/4252-embajada-de-espana-en-noruega-no-apela-el-veredicto-trabajadores-ganan-pleito-laboral">https://www.radiolatinamerika.no/noticias/noruega/4252-embajada-de-espana-en-noruega-no-apela-el-veredicto-trabajadores-ganan-pleito-laboral</a></p>



<h6>Reino Unido</h6>



<p>“Reino Unido: se cumplen 25 días de la huelga indefinida del personal no funcionario en los Consulados y la Embajada de España”<br><a href="ttps://www.laregioninternacional.com/articulo/cgcee/25-dias-huelga-indefinida-consulados-embajada-espana-reino-unido/20220407132027274102.html">https://www.laregioninternacional.com/articulo/cgcee/25-dias-huelga-indefinida-consulados-embajada-espana-reino-unido/20220407132027274102.html</a></p>



<h6>Berlín</h6>



<p>“Los trabajadores de la Embajada de España en Berlín también se ponen en huelga indefinida”</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-the-objective-noticias-exclusivas-y-opiniones-libres-en-abierto wp-block-embed-the-objective-noticias-exclusivas-y-opiniones-libres-en-abierto"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="CuCFSpvpvi"><a href="https://theobjective.com/espana/2022-03-21/embajada-espana-berlin-huelga/">Los trabajadores de la Embajada de España en Berlín también se ponen en huelga indefinida</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Los trabajadores de la Embajada de España en Berlín también se ponen en huelga indefinida» — The Objective | Noticias exclusivas y opiniones libres en abierto" src="https://theobjective.com/espana/2022-03-21/embajada-espana-berlin-huelga/embed/#?secret=rBnPBI6RBV#?secret=CuCFSpvpvi" data-secret="CuCFSpvpvi" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<h6>Países Bajos</h6>



<p>“El personal contratado en el Consulado y en la Embajada de España en Países Bajos denuncia sus condiciones laborales”</p>



<p><a href="https://www.laregioninternacional.com/articulo/cgcee/personal-contratado-consulado-embajada-espana-paises-bajos-denuncia-condiciones-laborales/20220428103702274358.html">https://www.laregioninternacional.com/articulo/cgcee/personal-contratado-consulado-embajada-espana-paises-bajos-denuncia-condiciones-laborales/20220428103702274358.html</a></p>



<h6>Bélgica y Reino Unido</h6>



<p>“Los trabajadores de embajadas y consulados, en pie de guerra contra Albares”</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-el-independiente wp-block-embed-el-independiente"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="YmRYM2CtkD"><a href="https://www.elindependiente.com/economia/2022/05/01/los-trabajadores-de-embajadas-y-consulados-en-pie-de-guerra-contra-albares/">Los trabajadores de embajadas y consulados, en pie de guerra contra Albares</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Los trabajadores de embajadas y consulados, en pie de guerra contra Albares» — El Independiente" src="https://www.elindependiente.com/economia/2022/05/01/los-trabajadores-de-embajadas-y-consulados-en-pie-de-guerra-contra-albares/embed/#?secret=QFfSdjOd38#?secret=YmRYM2CtkD" data-secret="YmRYM2CtkD" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p></p>
        </div>

        <div class="border-box">
                            <div class="tag-box">
                    <span>Tagged with:</span>
                    <a href="https://mareagranate.org/tag/amsterdam/" rel="tag">amsterdam</a>, <a href="https://mareagranate.org/tag/bruselas-2/" rel="tag">bruselas</a>, <a href="https://mareagranate.org/tag/consulados/" rel="tag">Consulados</a>, <a href="https://mareagranate.org/tag/embajada/" rel="tag">Embajada</a>, <a href="https://mareagranate.org/tag/londres-2/" rel="tag">londres</a>                </div><!--tag-box-->
            
            <div class="wrap-page-links clearfix">
                <div class="page-links">
                                    </div><!--page-links-->
            </div><!--wrap-page-links-->

            <div class="clear"></div>
        </div><!-- border-box -->
        
                <ul class="social-link clearfix">
            <li>Share this Post:</li>

                            <li><a data-icon="&#xe1c3;" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fmareagranate.org%2F2022%2F05%2Fmarea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros%2F" title="Facebook" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe1c7;" href="http://twitter.com/home?status=Marea Granate apoya las reivindicaciones del personal exterior y exige una mejora de los servicios consulares y de las condiciones de trabajo en estos centros:+https%3A%2F%2Fmareagranate.org%2F2022%2F05%2Fmarea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros%2F" title="Twitter" target="_blank"></a></li>
            
                            <li><a data-icon="&#xe1be;" href="https://plus.google.com/share?url=https%3A%2F%2Fmareagranate.org%2F2022%2F05%2Fmarea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros%2F" title="Google" target="_blank"></a></li>
            
            
            
                            <li><a data-icon="&#xe221;" href="mailto:?subject=Marea%20Granate%3A%20Marea%20Granate%20apoya%20las%20reivindicaciones%20del%20personal%20exterior%20y%20exige%20una%20mejora%20de%20los%20servicios%20consulares%20y%20de%20las%20condiciones%20de%20trabajo%20en%20estos%20centros&amp;body=I%20recommend%20this%20page%3A%20Marea%20Granate%20apoya%20las%20reivindicaciones%20del%20personal%20exterior%20y%20exige%20una%20mejora%20de%20los%20servicios%20consulares%20y%20de%20las%20condiciones%20de%20trabajo%20en%20estos%20centros.%20You%20can%20read%20it%20on%3A%20https%3A%2F%2Fmareagranate.org%2F2022%2F05%2Fmarea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros%2F" title="Email" target="_self"></a></li>
                                            
        </ul>
    
        <footer class="clearfix">
                <p class="prev-post">
        <a href="https://mareagranate.org/2022/05/elecciones-autonomicas-al-parlamento-de-andalucia-19-de-junio-de-2022/">Previous Article</a>
        <a class="article-title" href="https://mareagranate.org/2022/05/elecciones-autonomicas-al-parlamento-de-andalucia-19-de-junio-de-2022/">ELECCIONES AUTONÓMICAS AL PARLAMENTO DE ANDALUCÍA 19 de junio de 2022</a>
    </p>

        </footer>
    </div><!--entry-box-->
</div>
            <div class="about-author clearfix">
            <div class="about-author-detail clearfix">
                <a class="avatar-thumb" href="https://mareagranate.org/author/marea_granate/"><img alt='' src='https://secure.gravatar.com/avatar/20df2b3b7ab67ebc6f8f5379f554e7ba?s=155&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/20df2b3b7ab67ebc6f8f5379f554e7ba?s=310&#038;d=identicon&#038;r=g 2x' class='author-avatar avatar avatar-155 photo' height='155' width='155' loading='lazy'/></a>
                <div class="author-content">
                    <header>                              
                        <a class="author-name" href="https://mareagranate.org/author/marea_granate/">Marea Granate</a>
                    </header>
                    <p></p>
                    <p><strong>View all contributions by</strong> <a href="https://mareagranate.org/author/marea_granate/">Marea Granate</a></p>
                    
                                        <ul class="social-link clearfix">
                        <li>Social links:</li>

                        <!-- facebook -->
                                                <li><a href="https://www.facebook.com/mareagranateinternacional/" data-icon="&#xe1c3;"></a></li>
                        
                        <!-- twitter -->
                                                <li><a href="https://twitter.com/MareaGranate" data-icon="&#xe1c7;"></a></li>
                                                
                        <!-- feed -->
                                                
                        <!-- google plus -->
                                                
                        <!-- flickr -->
                                            </ul>
                                        <!-- social-link -->
                </div><!--author-content-->
            </div>
        </div><!--about-author-->
    
                            <div class="kopa-related-post">
                            <div class="widget kopa-related-post-widget">
                                <h4 class="widget-title">Similar articles</h4>
                                <div class="list-carousel responsive">
                                    <ul class="kopa-related-post-carousel" data-scroll-items="1" data-autoplay="false" data-pagination-id="#related-articles-pagination" data-columns="5" data-duration="500">
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="https://mareagranate.org/wp-content/uploads/2022/04/huelga-300x211.jpeg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" loading="lazy" />                                                                                                        <div class="mask"><a href="https://mareagranate.org/2022/04/apoyo-a-la-huelga-de-consulados-y-defensa-de-la-comunidad-residente-en-reino-unido/" data-icon="&#xe125;"></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="https://mareagranate.org/2022/04/apoyo-a-la-huelga-de-consulados-y-defensa-de-la-comunidad-residente-en-reino-unido/">Apoyo a la huelga de consulados y defensa de la comunidad residente en Reino Unido</a></h5>
                                                        <span class="entry-date">&mdash; 24/04/2022</span>
                                                    </header>
                                                    <p>Esta semana la huelga convocada por el personal laboral en los consulados generales y embajada Española en Reino Unido ha entrado en su sexta semana sin haber recibido respuesta alguna por parte de las instituciones españolas. Los colectivos abajo firmantes nos hemos unido para apoyar a las trabajadoras y trabajadores en huelga y dejar claro&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="https://mareagranate.org/wp-content/uploads/2020/11/index2-300x211.jpeg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" loading="lazy" />                                                                                                        <div class="mask"><a href="https://mareagranate.org/2020/11/brexit-conoces-a-alguien-sin-settled-status-a-tu-alrededor/" data-icon="&#xe125;"></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="https://mareagranate.org/2020/11/brexit-conoces-a-alguien-sin-settled-status-a-tu-alrededor/">BREXIT: ¿Conoces a alguien sin settled status a tu alrededor?</a></h5>
                                                        <span class="entry-date">&mdash; 17/11/2020</span>
                                                    </header>
                                                    <p>El Brexit se va aproximando y quedan pocas semanas para asegurarnos de que toda la ciudadanía española residente en Reino Unido ha entendido el proceso de solicitud de estatus de asentado o pre-asentado (settled o presettled status), y más importante, lo han solicitado antes del 31 de diciembre próximo. Desde las organizaciones firmantes, tenemos experiencia de&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="https://mareagranate.org/2017/04/gt-consulados-embajadas/">GT Consulados y Embajadas</a></h5>
                                                        <span class="entry-date">&mdash; 28/04/2017</span>
                                                    </header>
                                                    <p>El Grupo de Trabajo (GT) Consulados y Embajadas de Marea Granate tiene los siguientes objetivos. 1) Recoger información sobre la gestión y la atención en Consulados y Embajadas. 2) Realizar una evaluación del trabajo de la Administración Exterior y proponer medidas para su mejora. 3) Resolver dudas a las personas interesadas que contacten con Marea&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="https://mareagranate.org/wp-content/uploads/2015/10/20151005070648-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" loading="lazy" />                                                                                                        <div class="mask"><a href="https://mareagranate.org/2015/10/12-de-octubre-4-dias-menos-en-uruguay-menos-canapes-electorales-y-mas-derecho-a-voto/" data-icon="&#xe125;"></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="https://mareagranate.org/2015/10/12-de-octubre-4-dias-menos-en-uruguay-menos-canapes-electorales-y-mas-derecho-a-voto/">12 de octubre (4 días menos en Uruguay): menos canapés electorales y más derecho a voto</a></h5>
                                                        <span class="entry-date">&mdash; 05/10/2015</span>
                                                    </header>
                                                    <p>Debemos reconocerle a nuestra embajada en Punta del Este (lugar que suponemos vital para los intereses de España, habida cuenta de que el embajador pasa la mayor parte de su tiempo allí) una capacidad inagotable para sorprendernos. Este año, en su carrera por convertirse en la sede del Partido Popular más grande de América Latina,&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="https://mareagranate.org/wp-content/uploads/2015/01/editada1-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" loading="lazy" />                                                                                                        <div class="mask"><a href="https://mareagranate.org/2015/01/londres-incordiando-a-trillo-y-al-ibex-35/" data-icon="&#xe125;"></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="https://mareagranate.org/2015/01/londres-incordiando-a-trillo-y-al-ibex-35/">Londres: incordiando a Trillo y al Ibex 35</a></h5>
                                                        <span class="entry-date">&mdash; 22/01/2015</span>
                                                    </header>
                                                    <p>Debe de ser que 2014 fue un año muy satisfactorio para las grandes empresas españolas, o tal vez que saben que para ellas lo mejor aún está por llegar. Porque ayer aquí, en un hotel de lujo de Londres, celebraban la entrada en 2015 en un evento organizado por la Spanish Chambre of Commerce, a la cual patrocinan nombres como Santander, BBVA, Sabadell,&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="150" height="151" src="https://mareagranate.org/wp-content/uploads/2014/05/imageedit_2_5428177919.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" loading="lazy" srcset="https://mareagranate.org/wp-content/uploads/2014/05/imageedit_2_5428177919.jpg 150w, https://mareagranate.org/wp-content/uploads/2014/05/imageedit_2_5428177919-32x32.jpg 32w, https://mareagranate.org/wp-content/uploads/2014/05/imageedit_2_5428177919-64x64.jpg 64w, https://mareagranate.org/wp-content/uploads/2014/05/imageedit_2_5428177919-96x96.jpg 96w, https://mareagranate.org/wp-content/uploads/2014/05/imageedit_2_5428177919-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />                                                                                                        <div class="mask"><a href="https://mareagranate.org/2014/05/marea-granate-bruselas/" data-icon="&#xe125;"></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="https://mareagranate.org/2014/05/marea-granate-bruselas/">Marea Granate Bruselas</a></h5>
                                                        <span class="entry-date">&mdash; 16/05/2014</span>
                                                    </header>
                                                    <p>Cuatro días después del estallido 15M en Madrid, en Bruselas se conformó la Asamblea 15M que sigue viva hasta el día de hoy. Esta asamblea se considera asimismo parte de Marea Granate, ya que quienes estamos aquí creemos que hay que seguir luchando por nuestros derechos desde fuera. ¡Pásate! 15M Bruselas Email: 15m.bruselas (a) gmail.com&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="https://mareagranate.org/wp-content/uploads/2014/03/22M-300x211.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" loading="lazy" />                                                                                                        <div class="mask"><a href="https://mareagranate.org/2014/03/22m-londres-marcha-anti-racista-y-apoyo-a-las-marchas-de-la-dignidad/" data-icon="&#xe125;"></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="https://mareagranate.org/2014/03/22m-londres-marcha-anti-racista-y-apoyo-a-las-marchas-de-la-dignidad/">22M Londres – Llamamiento a la Marcha anti-racista y apoyo a las marchas de la dignidad</a></h5>
                                                        <span class="entry-date">&mdash; 19/03/2014</span>
                                                    </header>
                                                    <p>Coincidiendo con el Día de Lucha contra el racismo de la ONU, se ha pedido que en toda Europa el día 22 de Marzo sea un día de acción antiracista. Con los ojos puestos en las elecciones europeas, la mayoría de los partidos políticos de derecha, centro e incluso de la izquierda tradicional están permitiendo que la política y&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="300" height="211" src="https://mareagranate.org/wp-content/uploads/2014/02/Plazos-voto-VI-300x211.png" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" loading="lazy" />                                                                                                        <div class="mask"><a href="https://mareagranate.org/2014/02/elecciones-europeas-ii/" data-icon="&#xe125;"></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="https://mareagranate.org/2014/02/elecciones-europeas-ii/">Elecciones europeas (II) : Plazos y modalidades de voto</a></h5>
                                                        <span class="entry-date">&mdash; 27/02/2014</span>
                                                    </header>
                                                    <p>¿Cómo votar en las elecciones al Parlamento Europeo desde el extranjero? Si eres español/a, vives en el extranjero, y quieres votar para elegir a tus representantes al Parlamento Europeo el próximo 25 de Mayo, puedes elegir entre las siguientes opciones en función de tu situación administrativa actual. &nbsp; Caso 1: Estás inscrito/a como Residente Ausente&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="274" height="211" src="https://mareagranate.org/wp-content/uploads/2014/02/recommendations_ep_elections.jpg" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" loading="lazy" srcset="https://mareagranate.org/wp-content/uploads/2014/02/recommendations_ep_elections.jpg 394w, https://mareagranate.org/wp-content/uploads/2014/02/recommendations_ep_elections-300x230.jpg 300w" sizes="(max-width: 274px) 100vw, 274px" />                                                                                                        <div class="mask"><a href="https://mareagranate.org/2014/02/elecciones-europeas-i/" data-icon="&#xe125;"></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="https://mareagranate.org/2014/02/elecciones-europeas-i/">Elecciones europeas (I) : La odisea de votar desde el exilio</a></h5>
                                                        <span class="entry-date">&mdash; 18/02/2014</span>
                                                    </header>
                                                    <p>El motivo principal que nos ha empujado a publicar esta serie de posts es la falta de información clara por parte de los organismos competentes ante las dudas planteadas por  miembros de la Marea Granate sobre cómo votar en las próximas elecciones europeas de Mayo.     Desde la entrada en vigor de la Ley&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                         
                                        <li>
                                            <article class="entry-item clearfix">
                                                <div class="entry-thumb">
                                                
                                                    <img width="229" height="207" src="https://mareagranate.org/wp-content/uploads/2014/01/15m-london.png" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" loading="lazy" />                                                                                                        <div class="mask"><a href="https://mareagranate.org/2014/01/retrospectiva-2013-desde-londres/" data-icon="&#xe125;"></a></div>

                                                                                                </div>
                                                <!-- entry-thumb -->
                                                <div class="entry-content">
                                                    <header class="clearfix">
                                                        <h5 class="entry-title"><a href="https://mareagranate.org/2014/01/retrospectiva-2013-desde-londres/">Retrospectiva 2013 desde Londres</a></h5>
                                                        <span class="entry-date">&mdash; 30/01/2014</span>
                                                    </header>
                                                    <p>Echando la vista atrás, 2013 ha sido un año cargado de actividades en el seno de la asamblea del 15M de Londres. Quizás lo más significativo por su envergadura haya sido el nacimiento de Marea Granate, allá por mayo. El año comenzó con la creación de la Asamblea de Mujeres en enero. Esta supuso un espacio de&#8230;</p>
                                                </div>
                                                <!-- entry-content -->
                                            </article>
                                        </li>
                                                                            </ul>
                                    <div class="clearfix"></div>
                                    <div id="related-articles-pagination" class="carousel-pager clearfix"></div>
                                </div>
                            </div>
                        </div><!--kopa-related-post-->
                        
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/#respond" style="display:none;"><span class="title-text">Cancel</span></a></small></h3><form action="https://mareagranate.org/wp-comments-post.php" method="post" id="comments-form" class="comment-form"><span class="c-note">Your email address will not be published. Required fields are marked <strong>*</strong></span><div class="comment-right"><p class="textarea-block">
        <label class="required" for="comment_message">Your comment <span>(required):</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p></div><div class="clear"></div><div class="comment-left"><p class="input-block">               
                <label class="required" for="comment_name" >Name <span>(required):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Email <span>(required):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Website</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7158' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1652222076" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.3.0" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
    
</div>
<!-- col-a -->
<div class="sidebar col-b widget-area-2">
    <div id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form action="https://mareagranate.org" class="search-form clearfix" method="get">
    <input type="text" onBlur="if (this.value == '')
        this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
        this.value = '';" value="Enter keyworks" name="s" class="search-text">
    <input type="submit" value="Go" class="search-submit">
</form></div><style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
/* .qtranxs_widget ul li span { margin: 0 5px 0 0; } */ /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; display: initial; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-2" class="widget qtranxs_widget"><h3 class="widget-title">Idioma:</h3>
<ul class="language-chooser language-chooser-image qtranxs_language_chooser" id="qtranslate-2-chooser">
<li class="lang-es active"><a href="https://mareagranate.org/es/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" hreflang="es" title="Español (es)" class="qtranxs_image qtranxs_image_es"><img src="https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/es.png" alt="Español (es)" /><span style="display:none">Español</span></a></li>
<li class="lang-ca"><a href="https://mareagranate.org/ca/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" hreflang="ca" title="Català (ca)" class="qtranxs_image qtranxs_image_ca"><img src="https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/ca.alt.png" alt="Català (ca)" /><span style="display:none">Català</span></a></li>
<li class="lang-eu"><a href="https://mareagranate.org/eu/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" hreflang="eu" title="Euskera (eu)" class="qtranxs_image qtranxs_image_eu"><img src="https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/eu_ES.png" alt="Euskera (eu)" /><span style="display:none">Euskera</span></a></li>
<li class="lang-gl"><a href="https://mareagranate.org/gl/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" hreflang="gl" title="galego (gl)" class="qtranxs_image qtranxs_image_gl"><img src="https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/galego.png" alt="galego (gl)" /><span style="display:none">galego</span></a></li>
<li class="lang-de"><a href="https://mareagranate.org/de/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" hreflang="de" title="Deutsch (de)" class="qtranxs_image qtranxs_image_de"><img src="https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/de.png" alt="Deutsch (de)" /><span style="display:none">Deutsch</span></a></li>
<li class="lang-en"><a href="https://mareagranate.org/en/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" hreflang="en" title="English (en)" class="qtranxs_image qtranxs_image_en"><img src="https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English (en)" /><span style="display:none">English</span></a></li>
<li class="lang-fr"><a href="https://mareagranate.org/fr/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" hreflang="fr" title="Français (fr)" class="qtranxs_image qtranxs_image_fr"><img src="https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/fr.png" alt="Français (fr)" /><span style="display:none">Français</span></a></li>
<li class="lang-it"><a href="https://mareagranate.org/it/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" hreflang="it" title="Italiano (it)" class="qtranxs_image qtranxs_image_it"><img src="https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/it.png" alt="Italiano (it)" /><span style="display:none">Italiano</span></a></li>
<li class="lang-pt"><a href="https://mareagranate.org/pt/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/" hreflang="pt" title="Português (pt)" class="qtranxs_image qtranxs_image_pt"><img src="https://mareagranate.org/wp-content/plugins/qtranslate-x/flags/pt.png" alt="Português (pt)" /><span style="display:none">Português</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="kopa_widget_text-17" class="widget kopa_widget_text">        <a href="http://registrodedatos.yosisanidaduniversal.net/"><img src="https://mareagranate.org/wp-content/uploads/2015/12/redes.jpg" alt="R.E.D.E.S" class="img-responsive"></a>        </div><div id="simpletags-2" class="widget widget-simpletags">
<!-- Generated by TaxoPress 3.6.1 - https://wordpress.org/plugins/simple-tags/ -->
	<div class="st-tag-cloud">
	<a href="https://mareagranate.org/tag/sinvoznivoto/" id="tag-link-388" class="st-tags t0" title="6 topics" rel="tag" style="font-size:8pt; color:#cccccc;">#SinVozNiVoto</a>
<a href="https://mareagranate.org/tag/feminismo/" id="tag-link-91" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; color:#cccccc;">feminismo</a>
<a href="https://mareagranate.org/tag/acciones/" id="tag-link-23" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Acciones</a>
<a href="https://mareagranate.org/tag/brexit/" id="tag-link-485" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Brexit</a>
<a href="https://mareagranate.org/tag/elecciones/" id="tag-link-72" class="st-tags t1" title="11 topics" rel="tag" style="font-size:9pt; color:#c8b7be;">elecciones</a>
<a href="https://mareagranate.org/tag/desdetodaspartes/" id="tag-link-39" class="st-tags t1" title="12 topics" rel="tag" style="font-size:9pt; color:#c8b7be;">DesdeTodasPartes</a>
<a href="https://mareagranate.org/tag/aborto/" id="tag-link-81" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; color:#cccccc;">aborto</a>
<a href="https://mareagranate.org/tag/marchas-de-la-dignidad/" id="tag-link-88" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Marchas de la Dignidad</a>
<a href="https://mareagranate.org/tag/manifiesto/" id="tag-link-271" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Manifiesto</a>
<a href="https://mareagranate.org/tag/mg/" id="tag-link-154" class="st-tags t6" title="32 topics" rel="tag" style="font-size:14pt; color:#b55278;">mg</a>
<a href="https://mareagranate.org/tag/paris/" id="tag-link-355" class="st-tags t1" title="11 topics" rel="tag" style="font-size:9pt; color:#c8b7be;">Paris</a>
<a href="https://mareagranate.org/tag/featured/" id="tag-link-60" class="st-tags t2" title="17 topics" rel="tag" style="font-size:10pt; color:#c4a3b0;">featured</a>
<a href="https://mareagranate.org/tag/guia/" id="tag-link-402" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; color:#cccccc;">guia</a>
<a href="https://mareagranate.org/tag/sanidad/" id="tag-link-303" class="st-tags t1" title="9 topics" rel="tag" style="font-size:9pt; color:#c8b7be;">sanidad</a>
<a href="https://mareagranate.org/tag/educacion/" id="tag-link-359" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Educación</a>
<a href="https://mareagranate.org/tag/convocatorias/" id="tag-link-20" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Convocatorias</a>
<a href="https://mareagranate.org/tag/votorogadovotorobado/" id="tag-link-101" class="st-tags t2" title="14 topics" rel="tag" style="font-size:10pt; color:#c4a3b0;">VotoRogadoVotoRobado</a>
<a href="https://mareagranate.org/tag/londres-2/" id="tag-link-79" class="st-tags t0" title="8 topics" rel="tag" style="font-size:8pt; color:#cccccc;">londres</a>
<a href="https://mareagranate.org/tag/europa/" id="tag-link-414" class="st-tags t0" title="8 topics" rel="tag" style="font-size:8pt; color:#cccccc;">europa</a>
<a href="https://mareagranate.org/tag/rinconmigrante/" id="tag-link-483" class="st-tags t4" title="25 topics" rel="tag" style="font-size:12pt; color:#bd7b94;">#RincónMigrante</a>
<a href="https://mareagranate.org/tag/uruguay/" id="tag-link-44" class="st-tags t1" title="11 topics" rel="tag" style="font-size:9pt; color:#c8b7be;">Uruguay</a>
<a href="https://mareagranate.org/tag/voto-2/" id="tag-link-134" class="st-tags t1" title="9 topics" rel="tag" style="font-size:9pt; color:#c8b7be;">voto</a>
<a href="https://mareagranate.org/tag/sanitaria/" id="tag-link-403" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; color:#cccccc;">sanitaria</a>
<a href="https://mareagranate.org/tag/voto-exterior/" id="tag-link-219" class="st-tags t0" title="6 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Voto Exterior</a>
<a href="https://mareagranate.org/tag/22m/" id="tag-link-85" class="st-tags t0" title="6 topics" rel="tag" style="font-size:8pt; color:#cccccc;">22M</a>
<a href="https://mareagranate.org/tag/nuevas/" id="tag-link-197" class="st-tags t2" title="13 topics" rel="tag" style="font-size:10pt; color:#c4a3b0;">nuevas</a>
<a href="https://mareagranate.org/tag/marea-granate/" id="tag-link-42" class="st-tags t10" title="48 topics" rel="tag" style="font-size:18pt; color:#a70240;">Marea Granate</a>
<a href="https://mareagranate.org/tag/mg-viena/" id="tag-link-53" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; color:#cccccc;">MG Viena</a>
<a href="https://mareagranate.org/tag/union-europea/" id="tag-link-76" class="st-tags t0" title="6 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Union Europea</a>
<a href="https://mareagranate.org/tag/12o/" id="tag-link-33" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; color:#cccccc;">12O</a>
<a href="https://mareagranate.org/tag/consulado/" id="tag-link-69" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Consulado</a>
<a href="https://mareagranate.org/tag/brighton/" id="tag-link-543" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Brighton</a>
<a href="https://mareagranate.org/tag/voto-rogado/" id="tag-link-102" class="st-tags t0" title="8 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Voto Rogado</a>
<a href="https://mareagranate.org/tag/embajada/" id="tag-link-70" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Embajada</a>
<a href="https://mareagranate.org/tag/desde-todas-partes/" id="tag-link-43" class="st-tags t4" title="25 topics" rel="tag" style="font-size:12pt; color:#bd7b94;">Desde Todas Partes</a>
<a href="https://mareagranate.org/tag/parlamento-europeo/" id="tag-link-73" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Parlamento Europeo</a>
<a href="https://mareagranate.org/tag/votorogado/" id="tag-link-329" class="st-tags t0" title="6 topics" rel="tag" style="font-size:8pt; color:#cccccc;">votoRogado</a>
<a href="https://mareagranate.org/tag/nonosvamosnosechan/" id="tag-link-480" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; color:#cccccc;">#NoNosVamosNosEchan</a>
<a href="https://mareagranate.org/tag/relatosmigrantes/" id="tag-link-484" class="st-tags t4" title="24 topics" rel="tag" style="font-size:12pt; color:#bd7b94;">#RelatosMigrantes</a>
<a href="https://mareagranate.org/tag/emigracion/" id="tag-link-74" class="st-tags t3" title="19 topics" rel="tag" style="font-size:11pt; color:#c08fa2;">emigracion</a>
<a href="https://mareagranate.org/tag/escrache/" id="tag-link-98" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; color:#cccccc;">escrache</a>
<a href="https://mareagranate.org/tag/nuevasmgs/" id="tag-link-361" class="st-tags t4" title="23 topics" rel="tag" style="font-size:12pt; color:#bd7b94;">nuevasMGs</a>
<a href="https://mareagranate.org/tag/nadaquecelebrar/" id="tag-link-144" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; color:#cccccc;">#NadaQueCelebrar</a>
<a href="https://mareagranate.org/tag/reino-unido/" id="tag-link-486" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Reino Unido</a>
<a href="https://mareagranate.org/tag/montevideo/" id="tag-link-357" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Montevideo</a></div>

</div><div id="kopa_widget_articles_list_2-2" class="widget kopa-most-review-widget"><h3 class="widget-title">Entradas recientes</h3>
                                <ul class="clearfix">
            
                            <li>
                    <article class="entry-item clearfix">
                        
                                                    <div class="entry-thumb">
                                <a href="https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/"><img width="150" height="150" src="https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941-150x150.jpeg 150w, https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941-144x144.jpeg 144w, https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941-24x24.jpeg 24w, https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941-48x48.jpeg 48w, https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941-96x96.jpeg 96w, https://mareagranate.org/wp-content/uploads/2022/05/MGBrighton-e1652131087941-300x300.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
                            </div>
                                                
                        <div class="entry-content">
                            <h4 class="entry-title"><a href="https://mareagranate.org/2022/05/marea-granate-apoya-las-reivindicaciones-del-personal-exterior-y-exige-una-mejora-de-los-servicios-consulares-y-de-las-condiciones-de-trabajo-en-estos-centros/">Marea Granate apoya las reivindicaciones del personal exterior y exige una mejora de los servicios consulares y de las condiciones de trabajo en estos centros</a></h4>
                            <span class="entry-date"><span class="kopa-minus"></span>&mdash; 09/05/2022</span>
                        </div>
                    </article>
                </li>

                            <li>
                    <article class="entry-item clearfix">
                        
                                                    <div class="entry-thumb">
                                <a href="https://mareagranate.org/2022/05/elecciones-autonomicas-al-parlamento-de-andalucia-19-de-junio-de-2022/"><img width="150" height="150" src="https://mareagranate.org/wp-content/uploads/2022/05/Andaluzas-2022-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mareagranate.org/wp-content/uploads/2022/05/Andaluzas-2022-150x150.jpeg 150w, https://mareagranate.org/wp-content/uploads/2022/05/Andaluzas-2022-144x144.jpeg 144w, https://mareagranate.org/wp-content/uploads/2022/05/Andaluzas-2022-24x24.jpeg 24w, https://mareagranate.org/wp-content/uploads/2022/05/Andaluzas-2022-48x48.jpeg 48w, https://mareagranate.org/wp-content/uploads/2022/05/Andaluzas-2022-96x96.jpeg 96w, https://mareagranate.org/wp-content/uploads/2022/05/Andaluzas-2022-300x300.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
                            </div>
                                                
                        <div class="entry-content">
                            <h4 class="entry-title"><a href="https://mareagranate.org/2022/05/elecciones-autonomicas-al-parlamento-de-andalucia-19-de-junio-de-2022/">ELECCIONES AUTONÓMICAS AL PARLAMENTO DE ANDALUCÍA 19 de junio de 2022</a></h4>
                            <span class="entry-date"><span class="kopa-minus"></span>&mdash; 06/05/2022</span>
                        </div>
                    </article>
                </li>

                            <li>
                    <article class="entry-item clearfix">
                        
                                                    <div class="entry-thumb">
                                <a href="https://mareagranate.org/2022/04/apoyo-a-la-huelga-de-consulados-y-defensa-de-la-comunidad-residente-en-reino-unido/"><img width="150" height="150" src="https://mareagranate.org/wp-content/uploads/2022/04/huelga-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://mareagranate.org/wp-content/uploads/2022/04/huelga-150x150.jpeg 150w, https://mareagranate.org/wp-content/uploads/2022/04/huelga-144x144.jpeg 144w, https://mareagranate.org/wp-content/uploads/2022/04/huelga-24x24.jpeg 24w, https://mareagranate.org/wp-content/uploads/2022/04/huelga-48x48.jpeg 48w, https://mareagranate.org/wp-content/uploads/2022/04/huelga-96x96.jpeg 96w, https://mareagranate.org/wp-content/uploads/2022/04/huelga-300x300.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
                            </div>
                                                
                        <div class="entry-content">
                            <h4 class="entry-title"><a href="https://mareagranate.org/2022/04/apoyo-a-la-huelga-de-consulados-y-defensa-de-la-comunidad-residente-en-reino-unido/">Apoyo a la huelga de consulados y defensa de la comunidad residente en Reino Unido</a></h4>
                            <span class="entry-date"><span class="kopa-minus"></span>&mdash; 24/04/2022</span>
                        </div>
                    </article>
                </li>

            
            </ul>
        
        </div></div>
<!-- col-b -->
<div class="clear"></div>
    
    </div> <!-- wrapper -->
</div> <!-- main-content -->

<div id="bottom-sidebar">
    <div class="wrapper">
        <header>
            <div id="bottom-logo">
                <a href="https://mareagranate.org">
                    Marea Granate                </a>
            </div>
            <p id="back-top">
                <a href="#top"></a>
            </p>
            <!-- back-top -->
        </header>
        <div class="row-fluid">
             
                <div class="span3">
                                    </div>
             
                <div class="span3">
                                    </div>
             
                <div class="span3">
                                    </div>
             
                <div class="span3">
                                    </div>
                    </div>
        <!-- row-fluid -->
    </div>
    <!-- wrapper -->
</div>
<!-- bottom-sidebar-->

<footer id="page-footer">
    <div class="wrapper clearfix">
        
        <div id="copyright"><p>Marea Granate 2015</p>
</div>
        
                
    </div>
    <!-- wrapper -->
</footer>
<!-- page-footer -->

<!-- Powered by WPtouch: 4.3.41 --><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="330cbeb069" /><input type="hidden" id="kopa_set_user_rating_wpnonce" name="kopa_set_user_rating_wpnonce" value="3ce3fbe19b" /><script type='text/javascript' src='https://mareagranate.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.3.0' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mareagranate.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/mareagranate.org\/2014\/03\/el-8-de-marzo-de-nuevo-en-las-calles-para-frenar-la-contrarreforma-de-gallardon\/":[0,0,""],"https:\/\/mareagranate.org\/2019\/03\/consejos-interactivos-voto-exterior-2019\/":[1,0,""]},"siteURL":"https:\/\/mareagranate.org","siteURLq":"https:\/\/mareagranate.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/superfish.js' id='kopa-superfish-js-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/retina.js' id='kopa-retina-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/bootstrap.js' id='kopa-bootstrap-js-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/jquery.flexslider-min.js' id='kopa-flexlisder-js-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/tweetable.jquery.js' id='kopa-tweetable-js-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/jquery.timeago.js' id='kopa-timeago-js-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/jquery.prettyPhoto.js' id='kopa-prettyPhoto-js-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/jquery.carouFredSel-6.0.4-packed.js?ver=6.0.4' id='kopa-carouFredSel-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/jquery.exposure.js?ver=1.0.1' id='kopa-jquery-exposure-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/jquery.form.js' id='kopa-jquery-form-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/jquery.validate.min.js' id='kopa-jquery-validate-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/modernizr-transitions.js' id='kopa-modernizr-transitions-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/jquery.masonry.min.js' id='kopa-jquery-masonry-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/set-view-count.js' id='kopa-set-view-count-js'></script>
<script type='text/javascript' id='kopa-custom-js-js-extra'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/themes/musica/js/custom.js' id='kopa-custom-js-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdVrMMUAAAAABRel3rQASoNlfctHdA4qDabgmeR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdVrMMUAAAAABRel3rQASoNlfctHdA4qDabgmeR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mareagranate.org/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://mareagranate.org/wp-includes/js/wp-embed.min.js?ver=5.9.3' id='wp-embed-js'></script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.mareagranate.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.mareagranate.org/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
    
</body>

</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced (SSL caching disabled) 

Served from: mareagranate.org @ 2022-05-10 22:34:37 by W3 Total Cache
-->